• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

超级短线出击副图/选股预警源码

通达信公式 第一股票指标公式网 2个月前 (05-10) 24次浏览 已收录 0个评论 扫描二维码

股票要想涨的好必须根基要打好,就像盖楼房一样要有个好根基,
今天给大家分享的(一夜QING)指标就的这样的原理,低开收大阳启动。当天买入,第二天卖出。超短,感情好的话还可以抓个妖股。具体效果依图为证。
公式有未来函数 ,源码分享不加密。
HH:=HHV(VOL,34);
T:=BARSLAST(HH=VOL);
高量高:=DRAWLINE(T=0,H,REF(T=0,1),REF(H,1),1)COLORCYAN,LINETHICK1;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
涨停:=C>REF(C,1)*1.0550;
XG:CROSS(C,高量高) AND O<REF(C,1) AND C>REF(H,1) AND C>REF(H,2) AND C>REF(H,3)AND C>REF(H,4)AND C>REF(H,5) AND REF(O,1)>REF(C,1)AND DIF>REF(DIF,1) AND MACD>0 AND 涨停;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址