• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

混元牛股启动点副图/选股预警指标公式源码

通达信公式 第一股票指标公式网 2个月前 (05-10) 24次浏览 已收录 0个评论 扫描二维码

混元牛股启动点副图/选股预警 源码 通达信 贴图
最低:=LLV(LOW,50);
最高:=HHV(HIGH,50);
MTYU:=EMA((CLOSE-最低)/(最高-最低)*100,3);
K:=EMA(MTYU,8);
D:=MA(K,8);
DIF:=EMA(CLOSE,20)-EMA(CLOSE,120);
DEA:=EMA(DIF,13);
量柱:=(DIF-DEA)*2;
TJ1:=量柱>0 AND CROSS(DIF,DEA) AND DIF<0;
KD:=CROSS(K,D) AND K<=20;
TJ2:=EXIST(KD,15) AND K<=50;
TJ3:=K>D;
混元牛股:FILTER(TJ1 AND TJ2 AND TJ3,15);
DRAWTEXT(混元牛股,40,’混元牛股’),COLOR0000FF;
STICKLINE(混元牛股,50,38,3,0),COLORYELLOW ;
STICKLINE(混元牛股,38,12,4,0),COLORRED;
STICKLINE(混元牛股,12,0,5,0),COLORFFFFFF;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址