• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

有效突破选股 偶有惊吓 时有惊喜副图指标无未来

通达信公式 第一股票指标公式网 2个月前 (05-11) 42次浏览 已收录 0个评论 扫描二维码

有常识的股民都知道,股价只有有效突破平台阻力,才能打开上升空间,出现拉升行情,甚至涨停或连板涨停。。。这个指标或许能帮助你有效地捕捉到这样的平台突破,信号不多,非常有效,但本人只会沙盘推演,不善于检测,不敢像某些人那样玄乎其玄地夸耀自己的指标有90%以上的胜率,但做为平台突破指标,足以与之相媲美;偶有惊吓指的是,有少数信号是主力试盘,会再做一次回踩蓄力,并且同时洗盘,洗掉不坚定分子,然后再做突破拉升,遇到这样的情形,有两种应对方法,一是出信号后第二天逢低介入,第三天股价突不破前一天的高点,出现冲高回落的情况,就立马止盈或止损;另一是第三天股价虽未越过前两天的高点,但回落并未破重要的日常看盘的短期均线,比如5日线,最多十日线,所谓强势洗盘不破十日线,而你又熟悉坚定看好此股票,可尝试多持有观察一天。。。惊喜的就是接着主力就开始拉升股价,出现大阳线,甚至涨停

AAA:=(3*C+H+L+O)/6;
VAR1:=(8*AAA+7*REF(AAA,1)+6*REF(AAA,2)+5*REF(AAA,3)+4*REF(AAA,4)+3*REF(AAA,5)+2*REF(AAA,6)+REF(AAA,8))/36;TJ1:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>VAR1;
立桩量:=FILTER(TJ1,5);
TJ2:=IF(BARSLAST(立桩量)=1 AND CLOSE>REF(HIGH,1),1,IF(BARSLAST(立桩量)=2 AND CLOSE>REF(HIGH,2),1,IF(BARSLAST(立桩量)=3 AND CLOSE>REF(HIGH,3),1,0)));
突破:=TJ2=1;
TJ3:=IF(BARSLAST(立桩量)=1 AND CLOSE>REF(LOW,1),1,IF(BARSLAST(立桩量)=2 AND CLOSE>REF(LOW,2),1,IF(BARSLAST(立桩量)=3 AND CLOSE>REF(LOW,3),1,0)));
三天法则:=TJ3=1;
成立:=三天法则 AND 突破;
条件成立:FILTER(成立,3);


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址