• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

神舟发射启动副图/选股预警

通达信公式 第一股票指标公式网 2个月前 (05-11) 42次浏览 已收录 0个评论 扫描二维码

神舟发射启动副图/选股预警 源码 通达信 贴图
HAN:=DATE=DATE;
MA6:=MA(C,6);
MA12:=MA(C,12);
MA18:=MA(C,18);
YY1:=O<MA6 AND C>MA6;
YY2:=O<MA12 AND C>MA12;
YY3:=O<MA18 AND C>MA18;
YY4:=C/O>=1.02;
YY5:=V>HHV(H,10);
YY6:=MA6>=REF(MA6,1);
XA:=YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;
DRAWTEXT(XA,50, ‘——-点火’),COLORMAGENTA;
STICKLINE(XA,40,20,3.5,0),COLORA8A8A8;
STICKLINE(XA,50,49,1.7,0),COLORA8A8A8;
STICKLINE(XA,49,48,1.9,0),COLORA8A8A8;
STICKLINE(XA,48,47,2.1,0),COLORA8A8A8;
STICKLINE(XA,47,46,2.3,0),COLORA8A8A8;
STICKLINE(XA,46,45,2.5,0),COLORA8A8A8;
STICKLINE(XA,45,44,2.7,0),COLORA8A8A8;
STICKLINE(XA,44,43,2.9,0),COLORA8A8A8;
STICKLINE(XA,43,42,3.1,0),COLORA8A8A8;
STICKLINE(XA,42,41,3.3,0),COLORA8A8A8;
STICKLINE(XA,41,40,3.5,0),COLORA8A8A8;
STICKLINE(XA,101,96,0.1,0),COLORWHITE;
STICKLINE(XA,96,92,0.3,0),COLORWHITE;
STICKLINE(XA,92,88,0.6,0),COLORWHITE;
STICKLINE(XA,88,84,0.9,0),COLORWHITE;
STICKLINE(XA,84,80,1.2,0),COLORWHITE;
STICKLINE(XA,80,50,1.4,0),COLORWHITE;
STICKLINE(XA,74,70,0.6,0),COLORRED;
STICKLINE(XA,65,64,1.5,0),COLORBLUE;
STICKLINE(XA,51,49,1.5,0),COLORBLUE;
STICKLINE(XA,49,25,1.5,0),COLORWHITE;
STICKLINE(XA,25,20,1.3,0),COLORRED;
STICKLINE(XA,20,13,1,0),COLORRED;
STICKLINE(XA,13,7,0.7,0),COLORRED;
STICKLINE(XA,7,1,0.3,0),COLORRED;
STICKLINE(XA,1,(-7),0.1,0),COLORRED;
STICKLINE(XA,24.799999,21.799999,1,0),COLORYELLOW;
STICKLINE(XA,21.799999,18.799999,0.5,0),COLORYELLOW;
STICKLINE(XA,18.799999,15.8,0.1,0),COLORYELLOW;
STICKLINE(XA,60,55,0.5,0),COLORRED;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址