• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

跃上金坑迎财神副图/选股预警

通达信公式 第一股票指标公式网 1个月前 (05-13) 45次浏览 已收录 0个评论 扫描二维码

跃上金坑迎财神副图/选股预警 源码 通达信 贴图
{跃上金坑}
A1J:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,10))/EMA(CLOSE,10)); {23}
A2J:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1J);
金线王:=EMA(A2J,5)*1;{200}
金线王2:=EMA(A2J,200)*1.118;{200}
条件:=(C-REF(C,1))/REF(C,1)*100>8;
金K线:=CROSS(C,金线王) AND 条件;
RRFJ:=金K线,STICK;
STICKLINE(IF(RRFJ,-120,0),+80,0,2,0),COLORLIMAGENTA;{COLOR000088;}
DRAWTEXT(RRFJ,42,’—迎财神’),COLORYELLOW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址