• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

超霸攻城狮副图/选股指标不加密

通达信公式 第一股票指标公式网 4周前 (05-26) 54次浏览 已收录 0个评论 扫描二维码

指标非常非常非常朴素,简单,小白都会用,但是很好用
配合热点板块,综合个股底部启动,筹码集中,横盘突破使用起来成功率还是非常不错的
但是横盘震荡的信号还是需要人工过滤掉的
DIFF:=EMA(CLOSE,12) – EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
超霸:=DIFF>=0 AND DIFF>DEA;
MA5:=MA(C,5);
MA20:=MA(C,20);
均线:=MA20>=REF(MA20,1) AND ABS(MA(C,5)-MA(C,20))/MA(C,20)<0.05;
地量:=LLV(V,30);
倍量:=V/REF(MA(V,5),1)>1.9 AND REF(C*1.03,1)<C;
攻城狮:超霸 AND 均线 AND 地量 AND 倍量,NODRAW;
STICKLINE(IF(攻城狮,120,0),1.1,0,3,0),COLORRED;
DRAWTEXT(攻城狮,1.00,’★’),COLORYELLOW;
DRAWTEXT(攻城狮,0.90,’攻’),COLORYELLOW;
DRAWTEXT(攻城狮,0.80,’城’),COLORYELLOW;
DRAWTEXT(攻城狮,0.70,’狮’),COLORYELLOW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址