• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

量价齐升别错过出现红柱就买入副图源码

通达信公式 第一股票指标公式网 2周前 (04-27) 28次浏览 已收录 0个评论 扫描二维码

量价齐升副图源码
GUAS1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
GUAA1:=SMA(GUAS1,3,1);
GUBB1:=SMA(GUAA1,3,1);
GUAB1:=CROSS(GUAA1,GUBB1);
GUDD1:=EMA(CLOSE,12)-EMA(CLOSE,26);
GUDD2:=EMA(GUDD1,9);
GUAD1:=CROSS(GUDD1,GUDD2);
GUAD3:(GUDD1-GUDD2)*2,COLORSTICK;
GUEE:IF(GUAB1 AND GUAD1,0.8,0),STICK,LINETHICK8,COLORRED;
GUEE1:=C>EMA(C,13);
GUEE2:=EMA(C,13)>REF(EMA(C,13),1);
DRAWTEXT(GUEE AND GUEE1 AND GUEE2,0.8,’←红买’),COLORMAGENTA;
GUAB2:=CROSS(GUBB1,GUAA1);
GUAD2:=CROSS(GUDD2,GUDD1);
GUFF:IF(GUAB2 AND GUAD2,0.8,0),LINETHICK1,COLORLIBLUE;
GUV1:=CROSS(MA(V,5),MA(V,10));
DRAWICON(GUV1 AND GUAD1,0.3,’←量价齐升‘),COLORFFFF00;
GUM1:=CROSS(MA(C,5),MA(C,10));
GUVM:IF(GUV1 AND GUM1,0.5,0),STICK,LINETHICK5,COLORYELLOW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址